.NET Framework 4.7の適用

はまりポイントでした。 tapleなどC#7の新機能を使いたくて.NET Framework 4.7以降に設定しようとする場合、Visual Studio Installerのオプションから設定する必要がありました。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です